RubyGems Navigation menu

mongoid-paperclip 0.0.11

Enables you to use Paperclip with the Mongoid ODM for MongoDB.

版本列表:

  1. 0.0.11 - August 10, 2016 (10.0 KB)
  2. 0.0.10 - August 21, 2015 (8.0 KB)
  3. 0.0.9 - March 13, 2014 (8.0 KB)
  4. 0.0.8 - September 06, 2012 (7.0 KB)
  5. 0.0.7 - October 16, 2011 (6.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (2):

  • mongoid >= 0
  • paperclip != 4.3.0, >= 2.3.6
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Michael van Rooijen

    SHA 256 checksum:

    fabc81466d3bad2a968ab671b212f172cc05e3f89436e8d57cfb2aed45bca020

    下载总次数 7,027,683

    这个版本 452,860

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: