RubyGems Navigation menu

mongoid 6.4.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.1.0.rc0 - December 27, 2019 (550.5 KB)
  2. 7.0.5 - September 18, 2019 (525.5 KB)
  3. 7.0.4 - June 13, 2019 (522.0 KB)
  4. 7.0.3 - May 24, 2019 (517.0 KB)
  5. 7.0.2 - September 17, 2018 (509.0 KB)
  6. 6.4.0 - March 12, 2018 (479.5 KB)
显示所有 (288 个版本)

所有者:

作者:

  • Durran Jordan

SHA 256 checksum:

4801b87482b8e5b2cf8287f0a91e14089c4a56f7d2e05709363c5b16dc72fb65

下载总次数 12,414,997

这个版本 21,902

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2

需要的 RubyGems 版本: >= 1.3.6

相关链接: