RubyGems Navigation menu

mundipagg 1.4.2

Ruby library for integrating with the MundiPagg payment web services

Versionen:

  1. 1.4.2 - August 19, 2015 (19,5 KB)
  2. 1.4.1 - July 07, 2015 (19 KB)
  3. 1.4.0 - June 29, 2015 (18,5 KB)
  4. 1.3.1 - July 16, 2014 (19 KB)
  5. 1.3.0 - April 30, 2014 (18,5 KB)
Zeige alle Versionen (14 total)

Runtime Abhängigkeiten (1):

Besitzer:

Autoren:

  • MundiPagg

SHA 256-Prüfsumme:

ab45356b147ff5afd7d400c11320cae30f7d80273311bcf8c4f81196316b524a

Downloads insgesamt 19.626

Für diese Version 2.365

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache 2.0

Erforderliche Ruby-Version: >= 1.9.2

Links: