RubyGems Navigation menu

mundipagg 1.4.2

Ruby library for integrating with the MundiPagg payment web services

Versions:

  1. 1.4.2 - August 19, 2015 (19,5 ko)
  2. 1.4.1 - July 07, 2015 (19 ko)
  3. 1.4.0 - June 29, 2015 (18,5 ko)
  4. 1.3.1 - July 16, 2014 (19 ko)
  5. 1.3.0 - April 30, 2014 (18,5 ko)
Voir toutes les versions (14)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • MundiPagg

Total de contrôle SHA 256:

ab45356b147ff5afd7d400c11320cae30f7d80273311bcf8c4f81196316b524a

Total de téléchargements 19 626

Pour cette version 2 365

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache 2.0

Version de Ruby requise: >= 1.9.2

Liens: