RubyGems Navigation menu

ncco 0.2.0

Build and validate Nexmo Call Control Objects (NCCOs) with a simple API

版本列表:

  1. 0.2.0 - November 26, 2018 (14.5 KB)
  2. 0.1.1 - November 25, 2018 (14.0 KB)
  3. 0.1.0 - November 25, 2018 (14.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (7):

  • bundler ~> 1.17.a
  • gc_ruboconfig ~> 2.3.13
  • pry ~> 0.12.2
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.60.0
  • rubocop-rspec ~> 1.30.1
  • 所有者:

    作者:

    • Tim Rogers

    SHA 256 checksum:

    af298ecd0aa2acf4a3bd7c9043f53759e05ce54b9b561fa931f0cd1227539f2a

    下载总次数 1,577

    这个版本 689

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: