RubyGems Navigation menu

Reverse dependencies for neo-activerecord-jdbc-adapter Latest version of the following gems require neo-activerecord-jdbc-adapter

Total downloads 474

For this version 474

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: