RubyGems Navigation menu

Dépendances inversées pour neo-activerecord-jdbc-adapter 5.0.pre2

Total de téléchargements 378

Pour cette version 378

Gemfile:
= Copier Copié!

installation:
=

Licence:

BSD

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: