RubyGems Navigation menu

Reverse dependencies for neo-activerecord-jdbc-adapter 5.0.pre2

Downloads insgesamt 380

Für diese Version 380

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: > 1.3.1

Links: