RubyGems Navigation menu

Reverse dependencies for neo-activerecord-jdbc-adapter 5.0.pre2

總下載次數 380

這個版本 380

Gemfile:
= 複製 已複製

安裝:
=

License:

BSD

Ruby 版本需求: >= 0

RubyGems 版本需求: > 1.3.1

相關連結: