RubyGems Navigation menu

omniauth-hanami 0.1.0

A plugin for omniauth for Hanami applications

Versionen:

  1. 0.1.0 - July 12, 2017 (7 KB)

Runtime Abhängigkeiten (1):

  • omniauth ~> 1.0
  • Development Abhängigkeiten (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Paweł Świątkowski

    SHA 256-Prüfsumme:

    25f1d5ac50b8e8510ebbc86b7dcc48903cbab1f6d5c8db534803c75b6c65243d

    Downloads insgesamt 1.479

    Für diese Version 1.479

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: