RubyGems Navigation menu

omniauth-hanami 0.1.0

A plugin for omniauth for Hanami applications

バージョン履歴:

  1. 0.1.0 - July 12, 2017 (7KB)

Runtime依存性 (1):

  • omniauth ~> 1.0
  • Development依存性 (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • オーナー:

    作者:

    • Paweł Świątkowski

    SHA 256チェックサム:

    25f1d5ac50b8e8510ebbc86b7dcc48903cbab1f6d5c8db534803c75b6c65243d

    累計ダウンロード数 1,482

    現行バージョン 1,482

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: