RubyGems Navigation menu

omniauth-hanami 0.1.0

A plugin for omniauth for Hanami applications

版本列表:

  1. 0.1.0 - July 12, 2017 (7.0 KB)

Runtime 依赖关系 (1):

  • omniauth ~> 1.0
  • Development 依赖关系 (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Paweł Świątkowski

    SHA 256 checksum:

    25f1d5ac50b8e8510ebbc86b7dcc48903cbab1f6d5c8db534803c75b6c65243d

    下载总次数 1,489

    这个版本 1,489

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: