RubyGems Navigation menu

omniauth-line-openid-connect 0.1.0

OmniAuth Provider for LINE with OpenID Connect

Versions:

  1. 0.1.0 - October 11, 2017 (8 KB)

Runtime Dependencies (1):

Authors:

  • tzmfreedom

Owners:

2ac024b2f1f4da583ab751d28509c068

SHA 256 checksum:

8cb546a32d33918d4807af71da1d5f58eb26c060aaa81770812e93011ce52737

Total downloads 186

For this version 186

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: