RubyGems Navigation menu

omniauth-line-openid-connect 0.1.0

OmniAuth Provider for LINE with OpenID Connect

Versions:

  1. 0.1.0 - October 11, 2017 (8 ko)

Dépendances de Runtime (1):

Dépendances de Development (3):

  • bundler ~> 1.15.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • tzmfreedom

    Total de contrôle SHA 256:

    8cb546a32d33918d4807af71da1d5f58eb26c060aaa81770812e93011ce52737

    Total de téléchargements 4 090

    Pour cette version 4 090

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: