RubyGems Navigation menu

omniauth-line-openid-connect 0.1.0

OmniAuth Provider for LINE with OpenID Connect

版本列表:

  1. 0.1.0 - October 11, 2017 (8.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • bundler ~> 1.15.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • tzmfreedom

    SHA 256 checksum:

    8cb546a32d33918d4807af71da1d5f58eb26c060aaa81770812e93011ce52737

    下载总次数 4,098

    这个版本 4,098

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: