RubyGems Navigation menu

omniauth-line-openid-connect 0.1.0

OmniAuth Provider for LINE with OpenID Connect

Versiones:

  1. 0.1.0 - October 11, 2017 (8 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.15.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • tzmfreedom

    SHA 256 checksum:

    8cb546a32d33918d4807af71da1d5f58eb26c060aaa81770812e93011ce52737

    Total de descargas 4.106

    Para esta versión 4.106

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: