RubyGems Navigation menu

opengl-bindings_c 0.6.1.pre

Replaces pure-ruby OpenGL API calls in opengl-bindings ( https://github.com/vaiorabbit/ruby-opengl ) with native C function calls. Notice: This library provides native extension. You must setup development environment (or DevKit) before installation.

版本列表:

  1. 0.6.1.pre - October 09, 2016 (286.0 KB)
顯示所有版本(共 6)

Runtime 相依性套件 (1):

作者:

  • vaiorabbit

擁有者:

SHA 256 checksum:

3b487962b5f06dd00f00ecbeccad83531f1cfcab18492ac01be0839a3e94f460

總下載次數 1,718

這個版本 403

Gemfile:
= Copy To Clipboard Copied

安裝:
=

Licenses Header:

Zlib

Required Ruby Version: >= 2.2.0

Required Rubygems Version: > 1.3.1

相關連結: