RubyGems Navigation menu

opensrs 0.3.8

Provides support to utilize the OpenSRS API with Ruby.

Versiones:

  1. 0.3.8 - September 03, 2016 (10 KB)
  2. 0.3.6 - May 26, 2015 (10 KB)
  3. 0.3.5 - March 10, 2015 (10 KB)
  4. 0.3.4 - April 04, 2013 (10 KB)
  5. 0.3.3 - March 18, 2013 (10 KB)
Mostrar todas las versiones (13 total)

dependencias de Development (7):

Propietarios:

Autores:

  • Joshua Delsman

SHA 256 checksum:

ae09a2ca5ec6653d487303652814a039f5a2d835b7d2d1da9c45f4715d79adb8

Total de descargas 245.714

Para esta versión 179.007

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: