RubyGems Navigation menu

pagopa-soap 0.1.0

Ruby Wrapper for pagoPA SOAP API based on Savon

版本列表:

  1. 0.1.0 - August 13, 2018 (106.0 KB)

Runtime 依赖关系 (3):

  • gyoku ~> 1.3.1
  • nori ~> 2.6
  • savon ~> 2.12.0
  • Development 依赖关系 (8):

  • bundler ~> 1.16
  • coveralls ~> 0
  • pry ~> 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop = 0.57.2
  • rubocop-rspec = 1.27.0
  • webmock >= 3.4.2
  • 所有者:

    作者:

    • Damiano Giacomello

    SHA 256 checksum:

    44dfeb0db3d5d178586d2018ae6ce0d276db3a872d5eb0a816ac37ae0c9c5667

    下载总次数 1,216

    这个版本 1,216

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    相关链接: