RubyGems Navigation menu

pg_searchの被依存性 Latest version of the following gems require pg_search

kuhsaft 2.6.3

Kuhsaft is a Rails engine that offers a simple CMS.

170,205 ダウンロード

tramway-core 1.18.5.2

Core for all Tramway Rails Engines

89,353 ダウンロード

decidim-core 0.23.1

Adds core features so other engines can hook into the framework.

66,146 ダウンロード

ack_rocket_cms_activerecord 0.9.2

AckRocketCMS - RocketCMS fork - ActiveRecord metapackage

47,244 ダウンロード

enjoy_cms_activerecord 0.4.1

EnjoyCMS - ActiveRecord metapackage

36,560 ダウンロード

cambium 1.3.2

Rails generators to facilitate development.

35,271 ダウンロード

houston-core 0.9.2

Mission Control for your projects and teams

21,404 ダウンロード

qbrick 2.7.1

Qbrick is a Rails engine that offers a simple CMS.

18,817 ダウンロード

blog-gem 0.1.20

Blog Tool for the Shubbl Homepage

13,997 ダウンロード

catarse_full 0.1.0

Gem packaging of Catarse, a crowdfunding application.

11,645 ダウンロード

carload 0.5.3

Carload is built with taste, and tries to be just right!

11,621 ダウンロード

hancock_cms_activerecord 2.0.1.3

HancockCMS - ActiveRecord metapackage

8,210 ダウンロード

fetcha 0.2.3

Enable api to respond to jsonapi query string

5,746 ダウンロード

croods 0.3.3

A framework for creating CRUDs in Rails APIs

4,673 ダウンロード

zip_search 0.2.0

Search by zip code.

2,585 ダウンロード

refinerycms-pgsearch 0.1

Provides extra functionality for searching your frontend website using Refinery CMS.

2,480 ダウンロード

cas-cms 0.1.3

Description of Cas.

2,336 ダウンロード

lcms-engine 0.3.0

Implements common components and features for Rails-based LCMS systems

1,776 ダウンロード

switch_searchable 0.0.1

Manages different search engines in a Rails app

1,046 ダウンロード

alchemy-pg_search 1.2.0

PostgreSQL search for Alchemy CMS 3.0

633 ダウンロード

translation_cms 0.1.5

Translation CMS based on WritersCms api v2(t#3)

556 ダウンロード

decidim-members 0.1.13

This gem is a member list and search plugin for decidim, you can active the gem via sys...

505 ダウンロード

累計ダウンロード数 7,792,252

現行バージョン 26,240

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.5

リンク集: