RubyGems Navigation menu

pg_search 的反向依赖 Latest version of the following gems require pg_search

kuhsaft 2.6.3

Kuhsaft is a Rails engine that offers a simple CMS.

251,300 下载

tramway-core 4.1.3.1

Core for all Tramway Rails Engines

249,649 下载

decidim-core 0.26.2

Adds core features so other engines can hook into the framework.

184,339 下载

ack_rocket_cms_activerecord 0.9.2

AckRocketCMS - RocketCMS fork - ActiveRecord metapackage

72,966 下载

enjoy_cms_activerecord 0.4.1

EnjoyCMS - ActiveRecord metapackage

65,665 下载

cambium 1.3.2

Rails generators to facilitate development.

58,563 下载

houston-core 0.9.2

Mission Control for your projects and teams

44,410 下载

blog-gem 0.1.20

Blog Tool for the Shubbl Homepage

33,034 下载

qbrick 2.7.1

Qbrick is a Rails engine that offers a simple CMS.

32,245 下载

carload 0.5.3

Carload is built with taste, and tries to be just right!

25,083 下载

croods 0.4.0

A framework for creating CRUDs in Rails APIs

22,355 下载

hancock_cms_activerecord 2.0.1.3

HancockCMS - ActiveRecord metapackage

19,011 下载

catarse_full 0.1.0

Gem packaging of Catarse, a crowdfunding application.

17,966 下载

pages_core 3.10.2

Pages Core

14,769 下载

fetcha 0.2.3

Enable api to respond to jsonapi query string

11,714 下载

lcms-engine 0.3.1

Implements common components and features for Rails-based LCMS systems

8,713 下载

alchemy-pg_search 4.1.1

PostgreSQL search for Alchemy CMS

6,423 下载

cas-cms 0.1.3

Description of Cas.

6,012 下载

dash_api 0.0.25

Dash is a Rails engine that auto-generates a REST API for your postgres database.

5,723 下载

zip_search 0.2.0

Search by zip code.

4,309 下载

refinerycms-pgsearch 0.1

Provides extra functionality for searching your frontend website using Refinery CMS.

3,417 下载

switch_searchable 0.0.1

Manages different search engines in a Rails app

1,969 下载

decidim-members 0.1.13

This gem is a member list and search plugin for decidim, you can active the gem via sys...

1,504 下载

translation_cms 0.1.5

Translation CMS based on WritersCms api v2(t#3)

1,495 下载

下载总次数 15,340,273

这个版本 1,577,262

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.6

New versions require MFA: true

Version published with MFA: true

相关链接: