RubyGems Navigation menu

pl-puppetdb-ruby 2.0.2

Simple Ruby client library for PuppetDB API

Versiones:

  1. 2.0.3 - October 07, 2019 (10 KB)
  2. 2.0.2 - April 29, 2019 (10 KB)
  3. 2.0.1 - April 29, 2019 (10 KB)
  4. 2.0.0 - April 29, 2019 (10 KB)

dependencias de Runtime (1):

dependencias de Development (6):

Propietarios:

Autores:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256 checksum:

1d376757c82f5424b5887f03d0899e224e49f25986979300e0c74fb8bfaefbea

Total de descargas 24.296

Para esta versión 1.833

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

apache

Versión de Ruby requerida: >= 0

Enlace: