RubyGems Navigation menu

poly-cms 0.1.2

Poly is a Ruby CMS with smart asset compiling and much, much more.

Versions:

  1. 0.1.2 - November 02, 2013 (762 KB)
  2. 0.1.1 - November 01, 2013 (762 KB)
  3. 0.1.0 - November 01, 2013 (762 KB)

Runtime Dependencies (39):

  • backports = 3.3.4
  • bundler = 1.3.5
  • cabi = 0.1.9
  • chunky_png = 1.2.8
  • compass = 0.12.2
  • daemons = 1.1.9
  • eventmachine = 1.0.3
  • ffi = 1.9.0
  • fssm = 0.2.10
  • haml = 4.0.3
  • html_truncator = 0.3.1
  • listen = 1.3.1
  • maruku = 0.6.1
  • mime-types = 1.25
  • mini_portile = 0.5.1
  • multi_json = 1.8.0
  • netaddr = 1.5.0
  • nokogiri = 1.6.0
  • rack = 1.5.2
  • rack-cache = 1.2
  • rack-funky-cache = 0.0.6
  • rack-protection = 1.5.0
  • rack-session-file = 0.5.0
  • rack-test = 0.6.2
  • rb-fsevent = 0.9.3
  • rb-inotify = 0.9.2
  • rb-kqueue = 0.2.0
  • redcarpet = 3.0.0
  • rerun = 0.8.1
  • rest-client = 1.6.7
  • sass = 3.2.10
  • sinatra = 1.4.3
  • sinatra-contrib = 1.4.1
  • susy = 1.0.9
  • syntax = 1.0.0
  • thin = 1.5.1
  • thor = 0.18.1
  • thor ~> 0.18
  • tilt = 1.4.1
  • Owners:

    Authors:

    • Brian Gonzalez

    SHA 256 checksum:

    09c31bb9e5dd691293c35c1a32b7f06e8ac38b5839b31a02ef39bd4989be9842

    Total downloads 4,903

    For this version 2,097

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9

    Links: