RubyGems Navigation menu

puppet-lint-file_source_rights-check 0.1.1

A puppet-lint plugin to check file rights when providing a source.

版本列表:

  1. 0.1.1 - August 04, 2016 (9.5 KB)
  2. 0.1.0 - May 13, 2015 (9.5 KB)

Runtime 依赖关系 (1):

  • puppet-lint < 3.0, >= 1.0
  • Development 依赖关系 (6):

    所有者:

    作者:

    • Camptocamp

    SHA 256 checksum:

    804331c328d4e4e83509be1c277ff5aac14a33da3f8d6c73e6ad10d6c7099990

    下载总次数 344,794

    这个版本 268,889

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: