RubyGems Navigation menu

qu-spec 0.2.0

RSpec matchers and an in-memory backend for Qu

Versiones:

  1. 0.2.0 - December 04, 2011 (8 KB)
  2. 0.1.2 - December 04, 2011 (7 KB)

dependencias de Runtime (3):

  • qu >= 0.1.3
  • rspec >= 2.5.0
  • simple_uuid >= 0.2.0
  • dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Morton Jonuschat

    SHA 256 checksum:

    43bd8147f642752b7ae009c4577cc873f541058630512188cd70c94034a207a3

    Total de descargas 5.527

    Para esta versión 3.183

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: