RubyGems Navigation menu

qu-spec 0.2.0

RSpec matchers and an in-memory backend for Qu

Versions:

  1. 0.2.0 - December 04, 2011 (8 ko)
  2. 0.1.2 - December 04, 2011 (6,5 ko)

Dépendances de Runtime (3):

  • qu >= 0.1.3
  • rspec >= 2.5.0
  • simple_uuid >= 0.2.0
  • Dépendances de Development (1):

  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Morton Jonuschat

    Total de contrôle SHA 256:

    43bd8147f642752b7ae009c4577cc873f541058630512188cd70c94034a207a3

    Total de téléchargements 5 521

    Pour cette version 3 180

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: