RubyGems Navigation menu

quality-measure-engine 3.0.3

A library for running clinical quality measures

Versiones:

  1. 3.2.0 - November 13, 2017 (1 MB)
  2. 3.1.2 - October 13, 2014 (1 MB)
  3. 3.1.1 - September 23, 2014 (1 MB)
  4. 3.1.0 - September 17, 2014 (1 MB)
  5. 3.0.3 - August 27, 2014 (1 MB)
Mostrar todas las versiones (33 total)

dependencias de Runtime (4):

  • delayed_job_mongoid ~> 2.1.0
  • mongoid ~> 4.0.0
  • moped ~> 2.0.0
  • rubyzip ~> 0.9.9
  • dependencias de Development (3):

  • minitest ~> 5.4.0
  • rails ~> 4.1.5
  • simplecov ~> 0.9.0
  • Propietarios:

    Autores:

    • Marc Hadley, Andy Gregorowicz, Rob Dingwell, Adam Goldstein, Andre Quina

    SHA 256 checksum:

    fe429bf7ea80a23dd12c87995d302f5e396a4af19d996bb29ab9aee003274359

    Total de descargas 65.438

    Para esta versión 1.287

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: