RubyGems Navigation menu

rails-erd 1.6.1

Automatically generate an entity-relationship diagram (ERD) for your Rails models.

Versionen:

  1. 1.6.1 - February 16, 2021 (37,5 KB)
  2. 1.6.0 - May 14, 2019 (37 KB)
  3. 1.5.2 - May 24, 2017 (36,5 KB)
  4. 1.5.1 - May 15, 2017 (36,5 KB)
  5. 1.5.0 - August 10, 2016 (35,5 KB)
Zeige alle Versionen (30 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (2):

Besitzer:

Pushed by:

Autoren:

  • Rolf Timmermans, Kerri Miller

SHA 256-Prüfsumme:

eaaee75b342e779ea875d2ba5b5cc5ee9ce1673ac2e0be74226340a7d50ed236

Downloads insgesamt 10.645.364

Für diese Version 150.655

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.2

Links: