RubyGems Navigation menu

rails-erd 1.6.1

Automatically generate an entity-relationship diagram (ERD) for your Rails models.

版本列表:

  1. 1.6.1 - February 16, 2021 (37.5 KB)
  2. 1.6.0 - May 14, 2019 (37.0 KB)
  3. 1.5.2 - May 24, 2017 (36.5 KB)
  4. 1.5.1 - May 15, 2017 (36.5 KB)
  5. 1.5.0 - August 10, 2016 (35.5 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (2):

所有者:

Pushed by:

作者:

  • Rolf Timmermans, Kerri Miller

SHA 256 checksum:

eaaee75b342e779ea875d2ba5b5cc5ee9ce1673ac2e0be74226340a7d50ed236

下载总次数 10,696,625

这个版本 168,796

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2

相关链接: