RubyGems Navigation menu

rails-jquery-autocomplete 1.0.5

Use jQuery's autocomplete plugin with Rails 4+.

Versions:

  1. 1.0.5 - November 07, 2018 (24 ko)
  2. 1.0.4 - July 12, 2018 (24 ko)
  3. 1.0.3 - October 27, 2015 (23,5 ko)
  4. 1.0.2 - August 19, 2015 (23,5 ko)
  5. 1.0.1 - June 22, 2015 (23 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

  • rails >= 3.2
  • Dépendances de Development (12):

    Propriétaires:

    Auteurs:

    • David Padilla, Joiey Seeley, Sundus Yousuf

    Total de contrôle SHA 256:

    9f842570f784c4cb28826af3f49502670c700731b6e70aadb0d3fe17ae4d7089

    Total de téléchargements 2 028 782

    Pour cette version 1 128 627

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: