RubyGems Navigation menu

rate_limiter_engine 0.1.0

Rate Limiter for Rails APIs

Versiones:

  1. 0.1.0 - April 01, 2021 (5,5 KB)

dependencias de Runtime (2):

rails ~> 6.1.3
redis ~> 4.0

dependencias de Development (3):

mock_redis >= 0
pg >= 0

Propietarios:

Subida por:

Autores:

  • Vitor Oliveira

SHA 256 checksum:

14beff64a0ca4de06b0b42efba6fc1b9665aa886a60702ccd3468aa455ebf00c

Total de descargas 1.991

Para esta versión 1.991

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: