RubyGems Navigation menu

rate_limiter_engine 0.1.0

Rate Limiter for Rails APIs

版本列表:

  1. 0.1.0 - April 01, 2021 (5.5 KB)

Runtime 依赖关系 (2):

rails ~> 6.1.3
redis ~> 4.0

Development 依赖关系 (3):

mock_redis >= 0
pg >= 0

所有者:

Pushed by:

作者:

  • Vitor Oliveira

SHA 256 checksum:

14beff64a0ca4de06b0b42efba6fc1b9665aa886a60702ccd3468aa455ebf00c

下载总次数 1,991

这个版本 1,991

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

相关链接: