RubyGems Navigation menu

Dependencias inversas para refinerycms-authentication-devise Latest version of the following gems require refinerycms-authentication-devise

Total de descargas 59.625

Para esta versión 19.133

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2.2

Enlace: