RubyGems Navigation menu

Dépendances inversées pour refinerycms-authentication-devise Latest version of the following gems require refinerycms-authentication-devise

Total de téléchargements 59 544

Pour cette version 19 102

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.2.2

Liens: