RubyGems Navigation menu

Dependências Reversas para refinerycms-authentication-devise Latest version of the following gems require refinerycms-authentication-devise

Total de downloads 59.569

Desta versão 19.124

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.2.2

Links: