RubyGems Navigation menu

refinerycms-authentication-devise 的反向依赖 Latest version of the following gems require refinerycms-authentication-devise

下载总次数 59,539

这个版本 19,097

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.2

相关链接: