RubyGems Navigation menu

requires 0.1.0

A simple gem to require them all!

Versionen:

  1. 0.2.0 - January 09, 2020 (4,5 KB)
  2. 0.1.1 - April 23, 2019 (4,5 KB)
  3. 0.1.0 - June 12, 2018 (5 KB)
  4. 0.0.1 - June 11, 2018 (5 KB)

Development Abhängigkeiten (5):

Besitzer:

Autoren:

  • Danny Ben Shitrit

SHA 256-Prüfsumme:

33b24d8a5710f67f4bf548e9835ec5e55df2d3c589a352fe4574191341089b25

Downloads insgesamt 113.610

Für diese Version 2.153

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.2.2

Links: