RubyGems Navigation menu

ruby-wordpress 0.0.4

A gem to interface with the WordPress database

Versies:

  1. 0.0.4 - April 20, 2014 (19,5 KB)
  2. 0.0.3 - July 06, 2013 (19,5 KB)
  3. 0.0.2 - June 05, 2013 (11,5 KB)
  4. 0.0.1 - May 27, 2013 (8 KB)

Runtime afhankelijkheden (5):

Development afhankelijkheden (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Eigenaren:

    Authors:

    • Keitaroh Kobayashi

    SHA 256 checksum:

    78044969d0a3d941397c4cf7d8af6a21dadee68f6075ee84fa3d4fa4b2f8e7ea

    Total downloads 8.235

    Voor deze versie 2.452

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: