RubyGems Navigation menu

ruby-wordpress 0.0.4

A gem to interface with the WordPress database

Versões:

  1. 0.0.4 - April 20, 2014 (19,5 KB)
  2. 0.0.3 - July 06, 2013 (19,5 KB)
  3. 0.0.2 - June 05, 2013 (11,5 KB)
  4. 0.0.1 - May 27, 2013 (8 KB)

Runtime Dependencies (5):

Development Dependencies (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • Keitaroh Kobayashi

    SHA 256 checksum:

    78044969d0a3d941397c4cf7d8af6a21dadee68f6075ee84fa3d4fa4b2f8e7ea

    Total de downloads 8.201

    Desta versão 2.442

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: