RubyGems Navigation menu

rubygem_requirement_patch 1.0.1

Patches rubygems 1.3.7 and similar to prevent Array.hash bug

Versionen:

  1. 1.0.1 - February 03, 2011 (4,5 KB)
  2. 1.0.0 - January 21, 2011 (4,5 KB)

Besitzer:

Autoren:

  • EMI Music

SHA 256-Prüfsumme:

ad8c63ca907ca31bff57e0c2793214c313416b066c9f24ad870ff54b6d942d99

Downloads insgesamt 5.672

Für diese Version 3.622

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: