RubyGems Navigation menu

rubygem_requirement_patch 1.0.1

Patches rubygems 1.3.7 and similar to prevent Array.hash bug

版本列表:

  1. 1.0.1 - February 03, 2011 (4.5 KB)
  2. 1.0.0 - January 21, 2011 (4.5 KB)

所有者:

作者:

  • EMI Music

SHA 256 checksum:

ad8c63ca907ca31bff57e0c2793214c313416b066c9f24ad870ff54b6d942d99

下载总次数 5,659

这个版本 3,614

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: