RubyGems Navigation menu

rubygem_requirement_patch 1.0.1

Patches rubygems 1.3.7 and similar to prevent Array.hash bug

Versies:

  1. 1.0.1 - February 03, 2011 (4,5 KB)
  2. 1.0.0 - January 21, 2011 (4,5 KB)

Eigenaren:

Authors:

  • EMI Music

SHA 256 checksum:

ad8c63ca907ca31bff57e0c2793214c313416b066c9f24ad870ff54b6d942d99

Total downloads 5.654

Voor deze versie 3.611

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: