RubyGems Navigation menu

rubygem_requirement_patch 1.0.1

Patches rubygems 1.3.7 and similar to prevent Array.hash bug

Versões:

  1. 1.0.1 - February 03, 2011 (4,5 KB)
  2. 1.0.0 - January 21, 2011 (4,5 KB)

Donos:

Autores:

  • EMI Music

SHA 256 checksum:

ad8c63ca907ca31bff57e0c2793214c313416b066c9f24ad870ff54b6d942d99

Total de downloads 5.654

Desta versão 3.611

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: