RubyGems Navigation menu

sandi_meter 1.1.8

Sandi Metz rules checker

Versiones:

  1. 1.2.0 - May 13, 2015 (100 KB)
  2. 1.1.8 - December 02, 2014 (100 KB)
  3. 1.1.7 - August 18, 2014 (100 KB)
  4. 1.1.6 - May 10, 2014 (100 KB)
  5. 1.1.5 - February 06, 2014 (100 KB)
Mostrar todas las versiones (17 total)

Propietarios:

Autores:

  • Anatoli Makarevich

SHA 256 checksum:

464990bfb07c2f5e3edc093afe702dcc7d8fc16c9a651fd0c21807c7b4971da1

Total de descargas 133.471

Para esta versión 10.767

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.0

Enlace: