RubyGems Navigation menu

scheman-rails 0.0.1

Rails plugin for Scheman.

Versionen:

  1. 0.0.1 - July 15, 2014 (17,5 KB)

Runtime Abhängigkeiten (2):

  • rails >= 3.0.0
  • scheman >= 0.0.4
  • Development Abhängigkeiten (6):

  • bundler ~> 1.6
  • mysql2 >= 0
  • pry >= 0
  • rake >= 0
  • rspec = 2.14.1
  • rspec-rails = 2.14.1
  • Besitzer:

    Autoren:

    • Ryo Nakamura

    SHA 256-Prüfsumme:

    fa6a269138137a9d182dd58685bd6cb736c9b0aaeb01bc6872f692e3cfdfed28

    Downloads insgesamt 1.844

    Für diese Version 1.844

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: