RubyGems Navigation menu

scheman-rails 0.0.1

Rails plugin for Scheman.

Versiones:

  1. 0.0.1 - July 15, 2014 (20 KB)

dependencias de Runtime (2):

  • rails >= 3.0.0
  • scheman >= 0.0.4
  • dependencias de Development (6):

  • bundler ~> 1.6
  • mysql2 >= 0
  • pry >= 0
  • rake >= 0
  • rspec = 2.14.1
  • rspec-rails = 2.14.1
  • Propietarios:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    fa6a269138137a9d182dd58685bd6cb736c9b0aaeb01bc6872f692e3cfdfed28

    Total de descargas 1.845

    Para esta versión 1.845

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: