RubyGems Navigation menu

scheman-rails 0.0.1

Rails plugin for Scheman.

Versies:

  1. 0.0.1 - July 15, 2014 (17,5 KB)

Runtime afhankelijkheden (2):

  • rails >= 3.0.0
  • scheman >= 0.0.4
  • Development afhankelijkheden (6):

  • bundler ~> 1.6
  • mysql2 >= 0
  • pry >= 0
  • rake >= 0
  • rspec = 2.14.1
  • rspec-rails = 2.14.1
  • Eigenaren:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    fa6a269138137a9d182dd58685bd6cb736c9b0aaeb01bc6872f692e3cfdfed28

    Total downloads 1.845

    Voor deze versie 1.845

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: