RubyGems Navigation menu

scikit-learn 0.1.0.alpha

scikit-learn wrapper for Ruby

Versionen:

  1. 0.1.0.alpha - October 05, 2016 (7 KB)

Development Abhängigkeiten (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Kenta Murata

    SHA 256-Prüfsumme:

    c944c17a39608ba4711b85f079a7129f9735755d898eff4c13ecbc6d4693dba6

    Downloads insgesamt 897

    Für diese Version 897

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: