RubyGems Navigation menu

scikit-learn 0.1.0.alpha

scikit-learn wrapper for Ruby

Versiones:

  1. 0.1.0.alpha - October 05, 2016 (7 KB)

dependencias de Development (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Kenta Murata

    SHA 256 checksum:

    c944c17a39608ba4711b85f079a7129f9735755d898eff4c13ecbc6d4693dba6

    Total de descargas 900

    Para esta versión 900

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: