RubyGems Navigation menu

scikit-learn 0.1.0.alpha

scikit-learn wrapper for Ruby

バージョン履歴:

  1. 0.1.0.alpha - October 05, 2016 (7KB)

Development依存性 (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • オーナー:

    作者:

    • Kenta Murata

    SHA 256チェックサム:

    c944c17a39608ba4711b85f079a7129f9735755d898eff4c13ecbc6d4693dba6

    累計ダウンロード数 891

    現行バージョン 891

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    必要Gemバージョン: > 1.3.1

    リンク集: